Seite 2 von 2

Re: Neue Creator Version 1.610

BeitragVerfasst: 9. Mai 2013, 23:28
von Acrobatflyer
tectecjl hat geschrieben:
@acrobatflyer
Wir werden uns das Problem mal ansehen. Evtl. kannst Du mit der Entfernung zwischen Gateway und dem Eltako nochmal rumprobieren.


und ich sehe am Gateway beim absetzen eines Enocean Codes "keine" LED flackern oder leuchten, ist das normal ?

Re: Neue Creator Version 1.610

BeitragVerfasst: 20. Mai 2013, 15:27
von grissli1
Hi,

weiß jetzt nicht ob das in einer der letzten Versionen schon nicht mehr funktioniert hat, aber in dieser funktionieren in der Codebibliothek und im Gerätemanager keine Umlaute mehr!

Viele Grüße
Chris

Re: Neue Creator Version 1.610

BeitragVerfasst: 24. Mai 2013, 09:59
von Acrobatflyer
Habe wegen dem Enocean jetzt mal den Support angemailt...

kann jemand aus dem Forum mir mal prüfen und beschreiben ob man optisch am Gateway (LED) event. etwas sieht wenn man Enocean Befehle versendet, bei den anderen Funk Frequenzen blinken die LED´s ja

Bei mir ist bei ENocean nichts sichtbar beim absetzen

Re: Neue Creator Version 1.610

BeitragVerfasst: 24. Mai 2013, 20:08
von GordonGekko
Bei mir leuchtet die grüne LED auch nicht, aber meine Steckdosenleiste schaltet. Dimmer habe ich leider keine.

Re: Neue Creator Version 1.610

BeitragVerfasst: 25. Januar 2014, 13:24
von Acrobatflyer
GordonGekko hat geschrieben:Bei mir leuchtet die grüne LED auch nicht, aber meine Steckdosenleiste schaltet. Dimmer habe ich leider keine.


welche Leiste benutzt du genau ?

mit echtem Status ?

Re: Neue Creator Version 1.610

BeitragVerfasst: 25. Januar 2014, 14:31
von GordonGekko
Ich hab die BSC-MwC 2 Kanal, 3 plus 2.

Nein die hat keinen echten Status. Ich schalte die übers Gateway und merke mir darüber den Status.