Anroid App Bug

Anroid App Bug

Beitragvon Acrobatflyer » 2. Oktober 2013, 00:13

Die Aktuelle Android App bricht beim laden der Remotes direkt vom PC immer nach ein paar % ab
zurück auf die 1.570, geht problemlos..
2x Gateway V3 Prem.
Denon AVR-X4100, Denon AVR 4306, Denon 1910
Sony VPL-HW50
Samsung UE65F6470
Speedport Hybrid
6 x Raspberry Full HD Cam 5MP
4 x IpadAir2, Iphone 6+
Dreambox 800HD SE
PS4, PS3
Synology NAS
Acrobatflyer
 
Beiträge: 458
Registriert: 3. November 2011, 00:18

Re: Anroid App Bug

Beitragvon tycoonlee » 2. Oktober 2013, 08:19

zeigt es irgend ein Fehlermeldung?
tycoonlee
 
Beiträge: 3
Registriert: 13. Mai 2013, 08:34

Re: Anroid App Bug

Beitragvon heinreiner » 2. Oktober 2013, 08:23

wurde nicht gestern ein neues update bereit gestellt??
und wenn ich schon mal dabei bin, wo finde ich die änderungen
heinreiner
 
Beiträge: 15
Registriert: 29. April 2012, 10:19

AW: Anroid App Bug

Beitragvon Inquisition » 2. Oktober 2013, 12:30

Kann das bestätigen.

Es kommt eine Time Out Meldung.

Auch mit aktuellem Update.

Gesendet von meinem GT-I9305 mit Tapatalk 2
Inquisition
 
Beiträge: 340
Registriert: 6. September 2013, 10:26
Wohnort: Weiden i.d.Opf.

AW: Anroid App Bug

Beitragvon Inquisition » 2. Oktober 2013, 12:34

Noch ein Fehler den ich in Verbindung dazu habe ist, das bei Fernbedienung Update über Mediola auf dem Homescreen (Index Seite) alle Buttons verschwinden. Es bleibt nur einer noch da für meine IP Kamera. Alle Buttons die auf Geräteseiten führen sind weg.


Kann momentan also nur so aktualisieren indem ich den Ordner meiner Fernbedienung über USB aufs Handy oder Tablet kopiere

Gesendet von meinem GT-I9305 mit Tapatalk 2
Inquisition
 
Beiträge: 340
Registriert: 6. September 2013, 10:26
Wohnort: Weiden i.d.Opf.

Re: Anroid App Bug

Beitragvon Acrobatflyer » 2. Oktober 2013, 17:05

heinreiner hat geschrieben:wurde nicht gestern ein neues update bereit gestellt??
und wenn ich schon mal dabei bin, wo finde ich die änderungen



genau die Version meine ich ja....
2x Gateway V3 Prem.
Denon AVR-X4100, Denon AVR 4306, Denon 1910
Sony VPL-HW50
Samsung UE65F6470
Speedport Hybrid
6 x Raspberry Full HD Cam 5MP
4 x IpadAir2, Iphone 6+
Dreambox 800HD SE
PS4, PS3
Synology NAS
Acrobatflyer
 
Beiträge: 458
Registriert: 3. November 2011, 00:18

Re: Anroid App Bug

Beitragvon Inquisition » 5. Oktober 2013, 14:33

Geht wieder seit zwei Tagen.

Zumindest bei mir jetzt mal
Inquisition
 
Beiträge: 340
Registriert: 6. September 2013, 10:26
Wohnort: Weiden i.d.Opf.


Zurück zu News & Updates

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron