Wichtiger Hinweis zu IQONTROL und OEM-APPs

Re: Wichtiger Hinweis zu IQONTROL und OEM-APPs

Beitragvon Rumpel » 19. März 2014, 11:04

alles funktioniert wieder

Stimmt nicht. Meine Stromzählerdaten sind seit dem 11.03. komplett verschwunden. So wie beim vorletzten Update, da waren dann allerdings alle weg.
Rumpel
 
Beiträge: 155
Registriert: 23. November 2012, 11:07

Re: Wichtiger Hinweis zu IQONTROL und OEM-APPs

Beitragvon Rumpel » 20. März 2014, 13:30

Ich hab heute nochmal upgedatet. Jetzt funktioniert es wieder fast. Bis auf die Fenstersensoren (versch. Fabrikate), die schalten 2-3 mal. Aber darüber hatte sich ja schon mal jemand beschwert. Hatte das bisher nicht bemerkt. Jetzt habe ich aber was im System, dass auf keinen Fall mehrfach gestartet werden darf. Die Sensoren geben, glaube ich, die Signale bewusst mehrfach aus, das Gateway scheint das dann manchmal als mehrfaches Signal zu verstehen. Die Toleranzzeit ist wohl nicht lang genug.
Rumpel
 
Beiträge: 155
Registriert: 23. November 2012, 11:07

Re: Wichtiger Hinweis zu IQONTROL und OEM-APPs

Beitragvon Rumpel » 21. März 2014, 12:03

Jetzt funktioniert es wieder fast.

Und schon wieder überholt. Schon sehr seltsam. Gestern Abend waren im Stromzähler (Statistik) auf einmal alle Daten bis gestern wieder vorhanden, seit heute früh sind sie wieder weg (nur bis zum 22.).
Gebe ich im Stromzähler die Mediola-Adresse ein, werden ein halbes Jahr Daten angezeigt. Bis zum Update im Januar ich alle Daten vom letzten Jahr bis zum Update Ende Januar.
Stelle ich um auf aktuelle Stromzähleranzeige, gibts nur die Daten Ende Januar bis zum jetzigen letzten Update, manchmal aber auch bis zum aktuellen Tag (jedenfalls gestern). Kann mir bitte jemand mehr zum Handling mit dem EM1000 (alt) sagen?
Rumpel
 
Beiträge: 155
Registriert: 23. November 2012, 11:07

Vorherige

Zurück zu News & Updates

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron