Neue Creator Version 1.610

Re: Neue Creator Version 1.610

Beitragvon Acrobatflyer » 9. Mai 2013, 23:28

tectecjl hat geschrieben:
@acrobatflyer
Wir werden uns das Problem mal ansehen. Evtl. kannst Du mit der Entfernung zwischen Gateway und dem Eltako nochmal rumprobieren.


und ich sehe am Gateway beim absetzen eines Enocean Codes "keine" LED flackern oder leuchten, ist das normal ?
2x Gateway V3 Prem.
Denon AVR-X4100, Denon AVR 4306, Denon 1910
Sony VPL-HW50
Samsung UE65F6470
Speedport Hybrid
6 x Raspberry Full HD Cam 5MP
4 x IpadAir2, Iphone 6+
Dreambox 800HD SE
PS4, PS3
Synology NAS
Acrobatflyer
 
Beiträge: 458
Registriert: 3. November 2011, 00:18

Re: Neue Creator Version 1.610

Beitragvon grissli1 » 20. Mai 2013, 15:27

Hi,

weiß jetzt nicht ob das in einer der letzten Versionen schon nicht mehr funktioniert hat, aber in dieser funktionieren in der Codebibliothek und im Gerätemanager keine Umlaute mehr!

Viele Grüße
Chris
Aktuelles System:
Mediola Creator-PRO (Version 1.706)
Mediola Gateway v2 IR/RF GAT-2020 (FW 2.5.5)
Android Remote (1.7.3)
Homematic CCU2 (FW 2.11.6)
TEST LXCCU
2x Harmony Hub mit 2x Smart Control
Fritzbox 7390 (FW 84.06.06)
grissli1
 
Beiträge: 813
Registriert: 28. Dezember 2011, 19:27

Re: Neue Creator Version 1.610

Beitragvon Acrobatflyer » 24. Mai 2013, 09:59

Habe wegen dem Enocean jetzt mal den Support angemailt...

kann jemand aus dem Forum mir mal prüfen und beschreiben ob man optisch am Gateway (LED) event. etwas sieht wenn man Enocean Befehle versendet, bei den anderen Funk Frequenzen blinken die LED´s ja

Bei mir ist bei ENocean nichts sichtbar beim absetzen
2x Gateway V3 Prem.
Denon AVR-X4100, Denon AVR 4306, Denon 1910
Sony VPL-HW50
Samsung UE65F6470
Speedport Hybrid
6 x Raspberry Full HD Cam 5MP
4 x IpadAir2, Iphone 6+
Dreambox 800HD SE
PS4, PS3
Synology NAS
Acrobatflyer
 
Beiträge: 458
Registriert: 3. November 2011, 00:18

Re: Neue Creator Version 1.610

Beitragvon GordonGekko » 24. Mai 2013, 20:08

Bei mir leuchtet die grüne LED auch nicht, aber meine Steckdosenleiste schaltet. Dimmer habe ich leider keine.
GordonGekko
 
Beiträge: 85
Registriert: 28. September 2012, 18:17

Re: Neue Creator Version 1.610

Beitragvon Acrobatflyer » 25. Januar 2014, 13:24

GordonGekko hat geschrieben:Bei mir leuchtet die grüne LED auch nicht, aber meine Steckdosenleiste schaltet. Dimmer habe ich leider keine.


welche Leiste benutzt du genau ?

mit echtem Status ?
2x Gateway V3 Prem.
Denon AVR-X4100, Denon AVR 4306, Denon 1910
Sony VPL-HW50
Samsung UE65F6470
Speedport Hybrid
6 x Raspberry Full HD Cam 5MP
4 x IpadAir2, Iphone 6+
Dreambox 800HD SE
PS4, PS3
Synology NAS
Acrobatflyer
 
Beiträge: 458
Registriert: 3. November 2011, 00:18

Re: Neue Creator Version 1.610

Beitragvon GordonGekko » 25. Januar 2014, 14:31

Ich hab die BSC-MwC 2 Kanal, 3 plus 2.

Nein die hat keinen echten Status. Ich schalte die übers Gateway und merke mir darüber den Status.
GordonGekko
 
Beiträge: 85
Registriert: 28. September 2012, 18:17

Vorherige

Zurück zu News & Updates

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron